Search found 11 matches

by wissbegierig
November 17th, 2019, 7:09 am
Forum: Generelle Fragen
Topic: Seit Core Update 135,136 und 137 Verbindungsabbrüche auf Rot
Replies: 14
Views: 808

Re: Seit Core Update 135 und 136 Verbindungsabbrüche auf Rot

Guten Morgen,

Ich habe am Freitag gleich die 137iger inst.
Mmhhhh. Der Fehler hat sich verschlimmert.
Jetzt habe ich einmal was gefunden. CPU Hardwarelock -> deutet dies auf einen HW Fehler hin ?
Bei diesen Fehler hilft nur Strom Aus/Ein und danach läuft es max 1,5Tage.

Mfg

Didi L
by wissbegierig
November 1st, 2019, 6:50 am
Forum: Generelle Fragen
Topic: Seit Core Update 135,136 und 137 Verbindungsabbrüche auf Rot
Replies: 14
Views: 808

Re: Seit Core Update 135 und 136 Verbindungsabbrüche auf Rot

Guten Morgen,

Wann kommt eigentlich die 137 Version?

So toll läuft es bei mir doch nicht.
Gestern Abend ist er abgeschmiert wie das Bildschirmfoto schon gezeigt hat. Heute in der Früh ein Automatischer Restart.

Alles mit dem 431 Mb Ipfire

Mfg

Didi L
by wissbegierig
October 31st, 2019, 5:47 am
Forum: Generelle Fragen
Topic: Seit Core Update 135,136 und 137 Verbindungsabbrüche auf Rot
Replies: 14
Views: 808

Re: Seit Core Update 135 und 136 Verbindungsabbrüche auf Rot

Guten Morgen, Der 20h Test war bis jetzt erfolgreich. Folgende Sachen wurden defenitiv gemacht. 1) Patchkabel tausch zwischen Ipfire und Patchfeld. 2) Der A1 Telekomtechniker dürfte vom Fach gewesen sein und brachte Besserung. Diesmal war ich als Privatkunde echt begeistert! Der Hotline Techniker un...
by wissbegierig
October 30th, 2019, 10:00 am
Forum: Generelle Fragen
Topic: Seit Core Update 135,136 und 137 Verbindungsabbrüche auf Rot
Replies: 14
Views: 808

Re: Seit Core Update 135 und 136 Verbindungsabbrüche auf Rot

Mahlzeit,

Ja, der Telekomtechniker hat was gefunden und den Fehler behoben.
Sehen wir einmal ob es dies wahr.
Mein Ipfire läuft nocht mit der alten HW. Mit 463 MB Ram

Mfg

Didi L
by wissbegierig
October 29th, 2019, 8:56 pm
Forum: Generelle Fragen
Topic: Seit Core Update 135,136 und 137 Verbindungsabbrüche auf Rot
Replies: 14
Views: 808

Re: Seit Core Update 135 und 136 Verbindungsabbrüche auf Rot

Guten Abend, Ich musste heute ein Patchkabel tauschen. Vom Patchfeld zum Ipfire. Brachte von der Geschwindigkeit schon mal eine Besserung. Ich habe jetzt meinen alten Ipfire wieder aufgestellt. Gefühlt läuft dieser etwas besser. Dürfte aber ein thermisches Problem haben. Nach einer gewisssen Zeit ko...
by wissbegierig
October 28th, 2019, 11:53 am
Forum: Generelle Fragen
Topic: Seit Core Update 135,136 und 137 Verbindungsabbrüche auf Rot
Replies: 14
Views: 808

Re: Seit Core Update 135 und 136 Verbindungsabbrüche auf Rot

Mahlzeit,

Am Mittwoch Vormittag kommt der Telekomtechniker!
Sie meinen die Leitung hat was.
Na dann lassen wir uns überraschen.

Mfg

Didi L
by wissbegierig
October 28th, 2019, 5:13 am
Forum: Generelle Fragen
Topic: Seit Core Update 135,136 und 137 Verbindungsabbrüche auf Rot
Replies: 14
Views: 808

Re: Seit Core Update 135 und 136 Verbindungsabbrüche auf Rot

Guten Morgen, Kann es sein das die Netzwerk PCI Karte welche mitgewandert ist, das System durcheinander bringt ? Die Netzwerkkarte ist ca. 3-4 Jahre alt. Ausserdem kommt eine komische Meldung am Bildschirm -> diese habe ich einmal abfotografiert. Leider unscharf. Ich hoffe man kann etwas erkennen. O...
by wissbegierig
October 27th, 2019, 6:17 pm
Forum: Generelle Fragen
Topic: Seit Core Update 135,136 und 137 Verbindungsabbrüche auf Rot
Replies: 14
Views: 808

Seit Core Update 135,136 und 137 Verbindungsabbrüche auf Rot

Einen wunderschönen guten Abend, Seit dem Core Update 135 bzw auch 136 habe ich im roten Netzwerk( I-Net) Probleme bzw. Verbindungsabbrüche Eingebaute Netzwerkkarten jeweils Rot (Onboard), Orange (PCI), Blau und Grün. Unter Sytem gibt es die vollen Ausschläge. Unter Startseite sieht man das die Verb...
by wissbegierig
November 13th, 2018, 5:08 am
Forum: Konfiguration
Topic: (gelöst) Zusätzlichen Router auf Blau ->DROP_Wirelessforward
Replies: 4
Views: 586

Re: Zusätzlichen Router auf Blau ->DROP_Wirelessforward

Guten Morgen, Das Problem ist gelöst :) Man benötigt DMZ-Pinhole -> hatte ich bereits! Jetzt das wichtigste. Man muss auch dem gerouteten Netz Zugriff auf Blau erlauben! Weiters Netz über Mikrotek Router verbunden über Blau! Also in der Firewall -> Zugriff auf Blau das geroutete Netz vom Mikrotik ei...
by wissbegierig
November 10th, 2018, 4:18 pm
Forum: Konfiguration
Topic: (gelöst) Zusätzlichen Router auf Blau ->DROP_Wirelessforward
Replies: 4
Views: 586

Re: Zusätzlichen Router auf Blau ->DROP_Wirelessforward

Hallo zargani, Ja, du hast alles Richitg erkannt. <Grün; 192.168.0.0/24> --- <IPFire> --- <Blau 192.168.2.0/24> --- <Mikrotik-Router> --- <weiteres Privatnetz 192.168.1.0/24> Ja, so funktioniert alles -> Also von "ganz links" nach "ganz rechts" in der o.g. Topologie, OK. Sollte ich mich unverständli...
by wissbegierig
November 10th, 2018, 5:26 am
Forum: Konfiguration
Topic: (gelöst) Zusätzlichen Router auf Blau ->DROP_Wirelessforward
Replies: 4
Views: 586

(gelöst) Zusätzlichen Router auf Blau ->DROP_Wirelessforward

Guten Morgen, Ich brauche bitte Eure Hilfe, die Suchfunktion brachte nicht das was ich wollte. IPFire: Rot Grün Blau Orange (derzeit nicht benützt). Soweit funktioniert auch Ipfire. Auf Blau habei ich zusätzlich einen Mikrotik Hex Router mit dem ich mich auf ein weiteres Privates Netz verbindet. Grü...