Search found 172 matches

by BetaTester
November 4th, 2019, 9:57 am
Forum: IPFire in General
Topic: How can we improve the IPFire Forums?
Replies: 75
Views: 6965

Re: How can we improve the IPFire Forums?

This reset Mails are forwarded to your mail...

I use 1Password to enter Passwords... No typos errors, with forums it works
by BetaTester
November 4th, 2019, 9:41 am
Forum: IPFire in General
Topic: How can we improve the IPFire Forums?
Replies: 75
Views: 6965

Re: How can we improve the IPFire Forums?

Hello,

can i use the exist login and Password for people.ipfire.org? The page told me Password wrong...

When i use the Password "Reset" an klick the link in this email there are an 404 error

Regrads
BetaTester
by BetaTester
October 24th, 2019, 12:50 pm
Forum: Konfiguration
Topic: Core 136 - Net Traffic Anzeige funktioniert nicht
Replies: 3
Views: 225

Re: Core 136 - Net Traffic Anzeige funktioniert nicht

Ist bei mir für GRÜN und BLAU ebenfalls so... ROT habe ich ein Graphen...

Siehe: viewtopic.php?f=5&t=23432
by BetaTester
October 23rd, 2019, 5:41 pm
Forum: Generelle Fragen
Topic: Anfänger sucht Hilfe
Replies: 6
Views: 369

Re: Anfänger sucht Hilfe

Ich habe das Gäste WLan nun per Freifunk Router gelöst... hat mehrere Vorteile wie ich finde
by BetaTester
October 23rd, 2019, 3:26 am
Forum: Generelle Fragen
Topic: Anfänger sucht Hilfe
Replies: 6
Views: 369

Re: Anfänger sucht Hilfe

Hallo, du kannst dein Netzwerk mit GRÜN, ROT und BLAU einrichten. ROT ist hierbei bei Internetzugang, GRÜN für dein Heim Netz (Hier auf die WLan Access Points für "Heim"), in Blau kommen die WLan "Gäste" Access Points. Problem: Deine Duo Box hat nur 2 Netzwerkkarten. d.h. du müsstest mit Tagged VLan...
by BetaTester
October 16th, 2019, 7:04 am
Forum: Generelle Fragen
Topic: Keine E-Mails mehr aus Forum?
Replies: 5
Views: 253

Re: Keine E-Mails mehr aus Forum?

Ich habe heute auch keine Benachrichtigung erhalten
by BetaTester
October 3rd, 2019, 4:14 pm
Forum: Konfiguration
Topic: Dual WAN
Replies: 4
Views: 974

Re: Dual WAN

Siehe: viewtopic.php?f=27&t=14950&p=114007&hil ... an#p114007

Kurz: Geht aktuell nicht, ist ein Feature für IPFire 3
by BetaTester
October 1st, 2019, 5:13 pm
Forum: Generelle Fragen
Topic: Kein Zugriff auf auf das Webinterface, timeout
Replies: 3
Views: 221

Re: Kein Zugriff auf auf das Webinterface, timeout

Kann gelöscht werden
by BetaTester
September 30th, 2019, 9:51 pm
Forum: Installation
Topic: Core 135 - Net Traffic - Keine Anzeige für Grün/Blau
Replies: 0
Views: 517

Core 135 - Net Traffic - Keine Anzeige für Grün/Blau

Hallo Zusammen, ich habe festgestellt das mit unter "Net Traffic" keine Graphen für das Grüne und Blaue Netz angezeigt werden, da steht nur "No Data"... Früher bevor ich das blaue Netz genutzt habe hatte ich auch immer Daten für mein grünes Netz... Wie schaue ich nach weshalb es keine Daten gibt? Gr...
by BetaTester
September 30th, 2019, 8:33 am
Forum: Installation
Topic: [BUG]Core 135 - QOS - TOS Bit lässt sich nicht löschen
Replies: 1
Views: 629

[BUG]Core 135 - QOS - TOS Bit lässt sich nicht löschen

Hallo Zusammen,

ich habe festgestellt das in den QOS Regeln gesetztes "TOS Bit" nicht mehr gelöscht werden kann. Selbst das löschen der gesamten Klasse ist keine Lösung.

Ich erhalte keine Fehlermeldung.

Grüße

BetaTester
by BetaTester
September 29th, 2019, 1:36 pm
Forum: QoS
Topic: QOS - Eigene Klasse und Regel für "Freifunk"
Replies: 0
Views: 605

QOS - Eigene Klasse und Regel für "Freifunk"

Hallo Zusammen, da dies IPFire Captive Portal nicht ganz so zuverlässig ist teste ich Derzeit ein Freifunk Router der das eventuell übernehmen soll. Da ich den Freifunk Router gerne die Volle Bandbreite zuweisen möchte würde ich dies aber gerne per QOS Regel limitieren können wenn meine Prozesse die...
by BetaTester
September 26th, 2019, 9:15 am
Forum: Entwicklung
Topic: [HOWTO] Einbindung HW Zufallszahlengenerator PRG310
Replies: 58
Views: 10515

Re: [HOWTO] Einbindung HW Zufallszahlengenerator PRG310

Interessant, ich habe die Box heute einmal außerplanmäßig Neugestartet da ich FW einstellungen geändert habe.

Nun läuft der HWRNG wieder, Status Grün
by BetaTester
September 26th, 2019, 7:40 am
Forum: Entwicklung
Topic: [HOWTO] Einbindung HW Zufallszahlengenerator PRG310
Replies: 58
Views: 10515

Re: [HOWTO] Einbindung HW Zufallszahlengenerator PRG310

Ich habe eine Eco Appliance (2005er) vom TX-Team, hier gibt es soweit mir bekannt kein Firmware Update.
by BetaTester
September 25th, 2019, 4:05 pm
Forum: Entwicklung
Topic: [HOWTO] Einbindung HW Zufallszahlengenerator PRG310
Replies: 58
Views: 10515

Re: [HOWTO] Einbindung HW Zufallszahlengenerator PRG310

Ich habe die beiden vorgeschlagenen Änderungen einmal gemacht, ich konnte leider keine Veränderung feststellen. Laut Statistik hat der HWRNG um den 27 August den Betrieb eingestellt, das letzte mal Sicher hat es mir Core 132 funktioniert. Hier habe ich die obige Anleitung zusammen getragen. [root@ip...
by BetaTester
September 25th, 2019, 12:55 pm
Forum: Generelle Fragen
Topic: Wieder Probleme mit Erstellung ISO Sicherung (0.00 MB)
Replies: 8
Views: 502

Re: Wieder Probleme mit Erstellung ISO Sicherung (0.00 MB)

Bei mir funktioniert das ISO backup ohne Probleme... Ich habe ein 64Bit System